<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Man forestiller sig, at man gifter sig med en bestemt type, eller at hverdagen skal se ud på en bestemt måde. Vi vil råde dig til at glemme forventningerne, skriver Kristoffer og Jeanette Trelborg Roager, der blev gift sidste år" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="221912294593065" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Et år efter brylluppet: Din ægtefælle er og skal ikke være perfekt" />
		<meta property="og:description" content="Man forestiller sig, at man gifter sig med en bestemt type, eller at hverdagen skal se ud på en bestemt måde. Vi vil råde dig til at glemme forventningerne, skriver Kristoffer og Jeanette Trelborg Roager, der blev gift sidste år" />
		<meta property="og:url" content="https://www.kristendom.dk/bryllup/nygift-par-din-aegtefaelle-er-og-skal-ikke-vaere-perfekt" />
		<meta property="og:site_name" content="Kristendom.dk" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristendom.dk/sites/default/files/styles/utility-share/public/2018/06/1529955996.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-07-24T08:44:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-MK2S9H" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristendom.dk" />
		<title>Et år efter brylluppet: Din ægtefælle er og skal ikke være perfekt - Kristendom.dk</title>
		<link rel="canonical" href="https://www.kristendom.dk/bryllup/nygift-par-din-aegtefaelle-er-og-skal-ikke-vaere-perfekt" />
		<link rel="shortlink" href="https://k.dk/s/HCFB" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?ab1a52fe" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristendom.dk","site":"www.kristendom.dk","url":"https:\/\/www.kristendom.dk\/bryllup\/nygift-par-din-aegtefaelle-er-og-skal-ikke-vaere-perfekt","pageType":"node","pageId":"1676295","userType":"anonymous","authorId":null,"owns":"none","isAccessibleForFree":true,"wordCount":710,"datePublished":"2018-07-24T08:44:00Z","dateCreated":"2018-07-24T08:44:00Z","dateModified":"2018-07-24T09:19:50Z","author":["Jeanette og Kristoffer Trelborg Roager, stud.psych"],"creator":["Jeanette og Kristoffer Trelborg Roager, stud.psych"],"tags":["Bryllup","Parforhold","Tilgivelse","Debat"],"articleSection":"Net","headline":"Et \u00e5r efter brylluppet: Din \u00e6gtef\u00e6lle er\u00a0og skal ikke v\u00e6re\u00a0perfekt","hasImage":true,"image":"https:\/\/www.kristendom.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/06\/1529955996.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?272864b4"></script>
		<script src="/sites/default/files/strings/kd_main.js?cc8ef3a5"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation kristendom">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Kristendom.dk</a></h2>
				<ul class="sections">
					<li><a href="/troen">Troen</a></li>
					<li><a href="/hoejtider">Højtider</a></li>
					<li><a href="/debat">Debat</a></li>
					<li><a href="/undervisning">Undervisning</a></li>
					<li><a href="/leksikon">Leksikon</a></li>
				</ul>
				<a href="https://www.kristeligt-dagblad.dk/" target="_blank" class="publisher">Udgivet af Kristeligt Dagblad</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristendom.dk" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Indhold</h3>
						<ul class="links">
							<li><a href="/troen">Troen</a></li>
							<li><a href="/hoejtider">Højtider</a></li>
							<li><a href="/debat">Debat</a></li>
							<li><a href="/spoerg-om-kristendom">Spørg</a></li>
							<li><a href="/undervisning">Undervisning</a></li>
							<li><a href="/leksikon">Leksikon</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om Kristendom.dk</h3>
						<ul class="links">
							<li><a href="/velkommen-kristendom-dk">Om os</a></li>
							<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="https://www.facebook.com/kristendom.dk">Facebook</a></li>
							<li><a href="/rss/nyheder">RSS</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk/">Religion.dk</a></li>
							<li><a href="https://www.etik.dk/">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
							<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
							<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Vilkår</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/cookies">Cookiepolitik</a></li>
							<li><a href="/cookieoversigt">Cookieoversigt</a></li>
							<li><a href="https://kristeligt-dagblad.dk/persondatapolitik">Persondatapolitik</a></li>
							<li><a href="https://kristeligt-dagblad.dk/forretningsbetingelser">Forretningsbetingelser</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-left-1" data-ad-unit="47959884/large_skyscraper_ownership_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_ownership_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-ownership-right-1" data-ad-unit="47959884/large_skyscraper_ownership_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1676295" data-url-short="https://k.dk/s/HCFB" data-continue="true">
				<strong class="kicker">Gode råd til nygifte</strong>
				<h1 class="heading">Et år efter brylluppet: Din ægtefælle er og skal ikke være perfekt</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/06/1529955996.jpg" class="image"></div>
					<figcaption>Kristoffer og Jeanette Trelborg Roager blev gift i 2017. Et vigtigt råd fra dem er at skrue ned for forventningerne og op for opdagelsen af ægtefællen. Og så er Gud en del af pagten - tretvundet snor brister ikke så let. Foto: Anders Riis</figcaption>
				</figure>
				<time datetime="2018-07-24T08:44:00+02:00" class="publication">24. juli 2018, kl. 8:44</time>
				<div class="byline">Jeanette og Kristoffer Trelborg Roager, stud.psych. og stud.theol.</div>
				<div class="body">
					<p class="lead">Man forestiller sig, at man gifter sig med en bestemt type, eller at hverdagen skal se ud på en bestemt måde. Vi vil råde dig til at glemme forventningerne, skriver Kristoffer og Jeanette Trelborg Roager, der blev gift sidste år</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<div class="placeholder" data-id="446333" data-media="small,large"></div>
					<div class="placeholder" data-id="1130547" data-media="small,large"></div>
					<p>Kære nygifte</p>
					<p>Vi er selv et næsten nygift par (gift i 2017), så den her artikel er skrevet ud fra vores spæde erfaringer om ægteskabet. Vi har udvalgt tre erfaringer, som vi gerne vil dele med jer.</p>
					<h2 class="subheading">Ingen af jer er perfekte</h2>
					<p>Den første erfaring handler om forventninger til ægteskabet. Forventninger stemmer ikke altid overens med virkeligheden. Vi ved ikke, hvilke forventninger du har til ægteskabet, men de fleste har mere eller mindre bevidst nok gjort sig nogle tanker.</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>Man forestiller sig, at man gifter sig med en bestemt type, eller at hverdagen skal se ud på en bestemt måde. Vi vil som det første råde dig til at glemme forventningerne. Du bliver ikke - og vil aldrig blive - gift med det perfekte menneske. Når du bliver gift, er det ikke med det perfekte menneske, men med netop din ægtefælle. Husk det!</p>
					<p>Din ægtefælle er og skal ikke være perfekt. Vedkommende vil nok komme til at skuffe dig. Men i stedet for at være nedtrykt over det, så brug tiden på at lære netop din ægtefælle at kende.</p>
					<p>Gå på opdagelse. Find ud af, hvordan du bedst viser din kærlighed overfor din ægtefælle. Og lær samtidig, hvornår du sårer vedkommende (og prøv så at undgå det). Det kan eksempelvis være, at du føler dig mest elsket, når du får komplimenter, og din ægtefælle føler sig mest elsket, når du tager opvasken eller gør toilettet rent.</p>
					<p>Det tager tid at lære, og I kommer nok til at lave fejl. Men det er okay. I er nygifte, så kvajekvoten er høj, også selvom I har været kærester i flere år.</p>
					<h2 class="subheading">Lyt til hinanden</h2>
					<p>Vores anden erfaring handler om kommunikation. Hvis I vil lære at elske hinanden, skal I kommunikere. Det kræver, at I lytter og prøver at forstå hinanden, hvilket er vigtigere end at trumfe sin egen holdning igennem.</p>
					<div class="placeholder" data-id="2863432" data-media="small,large"></div>
					<p>Men god kommunikation tager tid og lykkes sjældent på fem minutter, inden man skal ud ad døren. Det kan tage flere timer at snakke noget igennem. Lad konflikterne tage den tid, de kræver (hvis det kun er fem minutter, gør det jo ikke noget).</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<p>En anden vigtig pointe er, at følelser ofte vægter højere end fornuftsargumenter. Følelserne opleves på en anden måde. Den bedste vej til god kommunikation er gennem sproget. Tal pænt, og undgå at fortælle din ægtefælle, hvordan han/hun har det, for det ved du ikke. Du ved kun, hvad du føler og oplever, så brug sætninger som: ”Når du siger det, føler/oplever jeg at…”. Hold bolden på din banehalvdel, og lyt til den anden.</p>
					<h2 class="subheading">Tilgiv hinanden</h2>
					<p>Det sidste råd er i tråd med de andre, fordi vi alle fejler: Tilgiv hinanden.</p>
					<p>Når vi siger tilgiv, mener vi ikke at glemme, men giv slip, og vælg ikke at hænge den anden op på det, som er sket. Praktisk set betyder det, at I ikke kan bruge sætninger som: ”Det var ligesom sidst, hvor du…”.</p>
					<p>Hvis noget er tilgivet, så er det tilgivet. Tilgivelse er et valg, ikke en rar følelse i maven. Så vores sidste råd kan være det sværeste at leve op til – men det kan I jo også tilgive hinanden for.</p>
					<div class="placeholder" data-id="2863433" data-media="small,large"></div>
					<p>Som afslutning vil vi give jer et bibelvers med ind i jeres ægteskab. Det står i Prædikerens Bog kapitel 4 vers 12:</p>
					<p>”Den, der er alene, tvinges i knæ, men to kan holde stand, tretvundet snor brister ikke så let.”</p>
					<p>Vi har valgt det her vers, fordi det vigtigste for os i vores ægteskab er at vide, at Gud er med. Den tretvundne snor symboliserer den forening i ægteskabet, som er mellem mand, kvinde og Gud. Da I sagde ja til hinanden i kirken, var det ikke kun jer, men også Gud, der sagde ja til jeres ægteskab. Han er en medspiller både på de gode og dårlige dage.</p>
					<p>Tillykke!</p>
					<p><em>Jeanette og Kristoffer Trelborg Roager blev gift i 2017. De studerer henholdsvis psykologi og teologi i København.</em></p>
				</div>
				<div class="elements">
					<aside class="element box" data-id="446333" data-display="side">
						<h2 class="heading">Gode råd til nygifte</h2>
						<p>Det er højsæson for bryllupper. Og midt i glæden og lykken forekommer tanken om en skilsmisse meget fjern. Men selvom antallet af skilsmisser i disse år er dalende, ender mange ægteskaber stadig med at blive opløst.</p>
						<p>Vi har spurgt en række danskere om deres råd til, hvad der kan hjælpe endnu flere ægtefæller med at blive sammen.</p>
					</aside>
					<figure class="element quote" data-id="1130547" data-display="side">
						<blockquote class="quote">
							<p>Når du bliver gift, er det ikke med det perfekte menneske, men med netop din ægtefælle. Husk det!</p>
						</blockquote>
						<figcaption>Kristoffer og Jeanette Trelborg Roager</figcaption>
					</figure>
					<aside class="element related" data-id="2863432" data-display="side">
						<a href="https://www.kristendom.dk/bryllup/nana-jannerup-i-er-ansvarlige-hinandens-lykke" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/06/1529143090.jpeg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristendom.dk/bryllup/nana-jannerup-i-er-ansvarlige-hinandens-lykke">Parterapeut: I er ansvarlige for hinandens lykke</a></h2>
					</aside>
					<aside class="element related" data-id="2863433" data-display="side">
						<a href="https://www.kristendom.dk/bryllup/steen-skovsgaard-staa-sammen-men-ikke-taet" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/07/1530602206.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristendom.dk/bryllup/steen-skovsgaard-staa-sammen-men-ikke-taet">Steen Skovsgaards tre bedste råd til nygifte</a></h2>
					</aside>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-102" data-ad-unit="47959884/large_rectangle_102" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-250" data-ad-unit="47959884/small_rectangle_250" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-164" data-ad-unit="47959884/small_rectangle_164" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristendom.dk/bryllup/nygift-par-din-aegtefaelle-er-og-skal-ikke-vaere-perfekt" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annonce@k.dk">annonce@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/danmark">Danmark</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/liv">Liv &amp; Sjæl</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kirke">Kirke &amp; Tro</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kultur">Kultur</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/udland">Udland</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="/om">Om os</a></li>
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Annoncering</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
