<!DOCTYPE html>
<html lang="da">
	<head>
		<meta charset="utf-8" />
		<script>document.write('<meta name="viewport" content="width=' + (screen.width >=768 ? 1024 : 320) + '" />');</script>
		<meta name="description" content="Erindringen om udfrielsen af Egypten er central for det jødiske folk. På samme måde skal vi danskere erindre befrielsen i 1945 og bruge den til at forstå de mennesker, der lever ufrit i dag, skriver interreligiøs konsulent Mogens S. Mogensen" />
		<meta name="twitter:site" content="@kristeligt" />
		<meta property="fb:app_id" content="221912294593065" />
		<meta property="fb:pages" content="34290022401" />
		<meta property="og:title" content="Tænd lys for Danmarks befrielse - og for dem, der sidder i mørke i dag" />
		<meta property="og:description" content="Erindringen om udfrielsen af Egypten er central for det jødiske folk. På samme måde skal vi danskere erindre befrielsen i 1945 og bruge den til at forstå de mennesker, der lever ufrit i dag, skriver interreligiøs konsulent Mogens S. Mogensen" />
		<meta property="og:url" content="https://www.kristendom.dk/taend-lys-danmarks-befrielse-og-dem-der-sidder-i-moerke-i-dag" />
		<meta property="og:site_name" content="Kristendom.dk" />
		<meta property="og:locale" content="da_DK" />
		<meta property="og:image" content="https://www.kristendom.dk/sites/default/files/styles/utility-share/public/2018/05/1525352819.jpg" />
		<meta property="og:type" content="article" />
		<meta property="article:published_time" content="2018-05-04T08:03:00+02:00" />
		<meta property="kd:gtm_id" content="GTM-MK2S9H" />
		<meta property="kd:gallup_id" content="kristeligtdagblad" />
		<meta property="kd:parsely_id" content="kristendom.dk" />
		<title>Tænd lys for Danmarks befrielse - og for dem, der sidder i mørke i dag - Kristendom.dk</title>
		<link rel="canonical" href="https://www.kristendom.dk/taend-lys-danmarks-befrielse-og-dem-der-sidder-i-moerke-i-dag" />
		<link rel="shortlink" href="https://k.dk/s/G48I" />
		<link rel="shortcut icon" href="/sites/all/themes/kd_main/images/icon.ico?245308a9" />
		<link rel="apple-touch-icon" href="/sites/all/themes/kd_main/images/icon.png?1dd4b884" />
		<link rel="stylesheet" href="/sites/all/themes/kd_main/styles/build/kd.css?3efd3aef" />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":"Kristendom.dk","site":"www.kristendom.dk","url":"https:\/\/www.kristendom.dk\/taend-lys-danmarks-befrielse-og-dem-der-sidder-i-moerke-i-dag","pageType":"node","pageId":"1648960","userType":"anonymous","authorId":["297"],"owns":"none","isAccessibleForFree":true,"wordCount":574,"datePublished":"2018-05-04T08:03:00Z","dateCreated":"2018-05-04T08:03:00Z","dateModified":"2018-05-04T08:03:03Z","author":["Mogens Mogensen"],"creator":["Mogens Mogensen"],"tags":["Nyheder","Bes\u00e6ttelsen og befrielsen"],"articleSection":"Net","headline":"T\u00e6nd lys for Danmarks befrielse - og for dem, der sidder i m\u00f8rke i dag","hasImage":true,"image":"https:\/\/www.kristendom.dk\/sites\/default\/files\/styles\/utility-share\/public\/2018\/05\/1525352819.jpg"}</script>
		<script src="/sites/all/themes/kd_main/scripts/build/kd.js?5f55ff87"></script>
		<script src="/sites/default/files/strings/kd_main.js?56c97e69"></script>
	</head>
	<body>
		<header class="area header static">
			<div class="module navigation kristendom">
				<a href="#menu" class="menu">Menu</a>
				<h2 class="logo"><a href="/">Kristendom.dk</a></h2>
				<ul class="sections">
					<li><a href="/troen">Troen</a></li>
					<li><a href="/hoejtider">Højtider</a></li>
					<li><a href="/debat">Debat</a></li>
					<li><a href="/undervisning">Undervisning</a></li>
					<li><a href="/leksikon">Leksikon</a></li>
				</ul>
				<a href="https://www.kristeligt-dagblad.dk/" target="_blank" class="publisher">Udgivet af Kristeligt Dagblad</a>
			</div>
			<nav class="module menu" id="menu">
				<h2 class="heading">Menu</h2>
				<form action="/search" method="post" class="search">
					<input type="search" name="query" size="32" maxlength="128" placeholder="Søg på Kristendom.dk" />
					<button type="submit">Søg</button>
				</form>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Indhold</h3>
						<ul class="links">
							<li><a href="/troen">Troen</a></li>
							<li><a href="/hoejtider">Højtider</a></li>
							<li><a href="/debat">Debat</a></li>
							<li><a href="/spoerg-om-kristendom">Spørg</a></li>
							<li><a href="/undervisning">Undervisning</a></li>
							<li><a href="/leksikon">Leksikon</a></li>
						</ul>
					</section>
					<section class="group">
						<h3 class="subheading">Om Kristendom.dk</h3>
						<ul class="links">
							<li><a href="/velkommen-kristendom-dk">Om os</a></li>
							<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
							<li><a href="https://www.facebook.com/kristendom.dk">Facebook</a></li>
							<li><a href="/rss/nyheder">RSS</a></li>
						</ul>
					</section>
				</div>
				<div class="column">
					<section class="group">
						<h3 class="subheading">Sites</h3>
						<ul class="links">
							<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
							<li><a href="/">Kristendom.dk</a></li>
							<li><a href="https://www.religion.dk/">Religion.dk</a></li>
							<li><a href="https://www.etik.dk/">Etik.dk</a></li>
							<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
							<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
							<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
						</ul>
					</section>
				</div>
			</nav>
			<aside class="module login" id="login">
				<h2 class="heading">Log ind</h2>
				<form action="/bruger/login" method="post" class="login">
					<p class="control email">
						<label>
							<span>E-mail</span>
							<input type="email" name="mail" placeholder="F.eks. navn@eksempel.dk" size="16" maxlength="64" required="" />
						</label>
					</p>
					<p class="control password">
						<label>
							<span>Adgangskode</span>
							<input type="password" name="password" placeholder="Din personlige adgangskode" size="16" maxlength="64" required="" />
						</label>
						<a href="/user/password">Glemt adgangskode</a>
					</p>
					<p class="actions">
						<button type="submit" name="op" value="submit">Log ind</button>
					</p>
				</form>
				<div class="register">
					<span>Har du allerede et abonnement?</span>
					<a href="/user/register">Opret dig her</a>
				</div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-1" data-ad-unit="47959884/large_skyscraper_left_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_1">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-1" data-ad-unit="47959884/large_skyscraper_right_1" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_left_2">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-left-2" data-ad-unit="47959884/large_skyscraper_left_2" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_skyscraper_right_2">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-skyscraper-right-2" data-ad-unit="47959884/large_skyscraper_right_2" data-ad-size="160x600 120x600"></div>
			</aside>
			<aside class="module ad" data-id="large_banner_top">
				<h2 class="heading">Annonce</h2>
				<div class="ad" id="ad-large-banner-top" data-ad-unit="47959884/large_banner_top" data-ad-size="930x180 960x180"></div>
			</aside>
		</header>
		<main class="area main">
			<article class="module article" data-id="1648960" data-url-short="https://k.dk/s/G48I" data-continue="true">
				<h1 class="heading">Tænd lys for Danmarks befrielse - og for dem, der sidder i mørke i dag</h1>
				<aside class="tools">
					<h2 class="heading">Værktøjer</h2>
					<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="print">Print</button></li>
						<li>
							<button type="button" class="more">Mere</button>
							<ul class="menu">
								<li><button type="button" class="twitter">Del på Twitter</button></li>
								<li><button type="button" class="copy">Kopier link</button></li>
							</ul>
						</li>
					</ul>
				</aside>
				<figure class="media">
					<div data-image="/sites/default/files/styles/*/public/2018/05/1525352819.jpg" class="image"></div>
					<figcaption>Mange danskere følger stadig, som her i Helsingør, traditionen med at sætte levende lys i vinduerne 4. maj til minde om Danmarks befrielse i 1945. Foto: Jens Nørgaard Larsen/Ritzau Scanpix</figcaption>
				</figure>
				<time datetime="2018-05-04T08:03:00+02:00" class="publication">4. maj 2018, kl. 8:03</time>
				<div class="byline">Af <a href="https://www.kristeligt-dagblad.dk/bruger/297">Mogens Mogensen</a>, Interreligiøs konsulent</div>
				<div class="body">
					<p class="lead">Erindringen om udfrielsen af Egypten er central for det jødiske folk. På samme måde skal vi danskere erindre befrielsen i 1945 og bruge den til at forstå de mennesker, der lever ufrit i dag, skriver interreligiøs konsulent Mogens S. Mogensen</p>
					<div class="placeholder" data-id="-1" data-media="small,large"></div>
					<p>I aften tænder min kone og jeg – lige som mange andre danskere – lys i vore vinduer. Og vi tager til lysfest i Haderslev, hvor vi sikkert skal synge <a href="https://www.kristendom.dk/en-laerke-letted-danmark-frit">”En lærke letted.&quot;</a></p>
					<p>Alt sammen og meget mere for at mindes Danmarks befrielse i 1945. Men giver det stadig mening, at vi mindes en begivenhed, som fandt sted for 73 år siden, og dermed flere år efter, at de fleste af os blev født?</p>
					<div class="placeholder" data-id="429315" data-media="small,large"></div>
					<p>Vi bliver mindet om, at frihed ikke er nogen selvfølge; vi bliver mindet om, at vi har grund til taknemlighed for vor frihed. Derfor synger vi i ovennævnte, at ”Vi mindes stille de tapre døde, hvis navne lever i Danmarks navn”. Men takken retter vi også til Gud i sangen &quot;En lærke letted&quot;:</p>
					<div class="placeholder" data-id="-2" data-media="small,large"></div>
					<p>”Men du, som styrter de stoltes riger<br />og løser fangne af bolt og bånd,<br />dig flyver hjerternes tak i møde,<br />vor skæbne er i din stærke hånd.<br />Nu er det forår og Danmark frit,<br />Velsign det, Herre, fra sund til klit,<br />fra sund til klit.”</p>
					<p>Hvad nytter det at mindes på denne måde? Måske kunne vi lære noget af jøderne, hvis identitet er bundet op på en kollektiv erindring. Den dag i dag mindes de hvert år den befrielse, som Israels folk oplevede for flere tusinde år siden, da de efter århundreders undertrykkelse i Egypten blev udfriet. Et element i denne erindringskultur møder man i Femte Mosebog, hvor Gud fem gange minder israelitterne om deres befrielse: ”Husk, at du selv var træl i Egypten, og at Herren udfriede dig”. Her knyttes israelitternes etik sammen med deres erindring, at de selv engang var undertrykt, men blev udfriet.</p>
					<h2 class="subheading">Verden er ikke befriet endnu</h2>
					<p>Det, som danskerne oplevede i de fem år op til befrielsen den 4. Maj 1945, oplever mange mennesker og nationer rundt om i verden i dag. Krig, besættelse, undertrykkelse, fratagelse af frihedsrettigheder og tortur er en daglig virkelighed for millioner af mennesker i dag, sammen med anden nød og elendighed. Men det er også en del af vor historie og vor erindring.</p>
					<div class="placeholder" data-id="-3" data-media="small,large"></div>
					<div class="placeholder" data-id="429310" data-media="small,large"></div>
					<p>Når vi i dag mindes vort folks lidelser under besættelsen, så handler det ikke kun om, hvor slemt det var for vort folk. Og når vi mindes vort folks glæde over befrielsen, så handler det ikke kun om vort folks behov for frihed. Men denne erindring giver os en mulighed for at leve os ind i de menneskers og nationers situation, når deres frihed og værdighed i dag trædes under fode.</p>
					<p>Vores erindring må give os en medfølelse med deres lidelser og deres længsler efter frihed. Lige som Gud knyttede israelitternes forpligtelse over for undertrykte og nødlidende sammen med deres erindring om egen undertrykkelse og befrielse, sådan må vores erindring om vort folks undertrykkelse og befrielse også motivere os til at gøre hvad vi kan for at tage vare på mennesker, der lider. Det gælder uanset om vi møder disse mennesker i deres hjemlande eller her hos os.</p>
					<p>Længslen efter frihed, værdighed og tryghed er den samme for alle mennesker.</p>
					<p>Det lys, som vi i aften tænder til minde om vort folks lidelser og befrielse, må derfor også minde os om, at vi må være med til at tænde lys for alle dem, der i dag stadig sidder i mørke.</p>
				</div>
				<div class="elements">
					<aside class="element related" data-id="429310" data-display="side">
						<a href="https://www.kristeligt-dagblad.dk/danmark/ny-forskning-danske-dagblade-undtagen-et-skamroste-nazistisk-film-under-besaettelsen" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2016/09/20160902192819_0.jpg/20160902192819_0.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristeligt-dagblad.dk/danmark/ny-forskning-danske-dagblade-undtagen-et-skamroste-nazistisk-film-under-besaettelsen">Ny forskning: Danske dagblade – undtagen ét – skamroste nazistisk film under Besættelsen</a></h2>
					</aside>
					<aside class="element related" data-id="429315" data-display="side">
						<a href="https://www.kristendom.dk/en-laerke-letted-danmark-frit" class="link" tabindex="-1"></a>
						<div data-image="/sites/default/files/styles/*/public/2018/05/1525354211.jpg" class="image"></div>
						<strong class="kicker">Læs også</strong>
						<h2 class="heading"><a href="https://www.kristendom.dk/en-laerke-letted-danmark-frit">En lærke letted (Danmark frit)</a></h2>
					</aside>
					<aside class="element ad" data-id="-1" data-media="large" data-display="side">
						<h2 class="heading">Annonce</h2>
						<div class="ad" id="ad-large-rectangle-846" data-ad-unit="47959884/large_rectangle_846" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-2" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-73" data-ad-unit="47959884/small_rectangle_73" data-ad-size="300x250"></div>
					</aside>
					<aside class="element ad" data-id="-3" data-media="small" data-display="side">
						<h2 class="heading">Artiklen fortsætter under annoncen</h2>
						<div class="ad" id="ad-small-rectangle-963" data-ad-unit="47959884/small_rectangle_963" data-ad-size="300x250"></div>
					</aside>
				</div>
			</article>
			<aside class="module comments">
				<h2 class="heading">Kommentarer</h2>
				<div class="fb-comments" data-href="https://www.kristendom.dk/taend-lys-danmarks-befrielse-og-dem-der-sidder-i-moerke-i-dag" data-order-by="reverse_time" data-width="auto"></div>
			</aside>
			<aside class="module tools">
				<h2 class="heading">Værktøjer</h2>
				<ul class="links">
						<li><button type="button" class="facebook">Del</button></li>
						<li><button type="button" class="mail">Mail</button></li>
						<li><button type="button" class="sms">SMS</button></li>
						<li><button type="button" class="copy">Link</button></li>
				</ul>
			</aside>
			<div class="module placeholder" data-url="/partials/article">
			</div>
		</main>
		<footer class="area footer">
			<div class="module footer">
				<section class="contact">
					<h2 class="heading">Kontaktinformation</h2>
					<section class="department">
						<h3 class="subheading">Kristeligt Dagblad</h3>
						<p class="text">Vimmelskaftet 47<br />1161 København K<br />Tlf. 33 48 05 00<br />E-mail: <a href="mailto:reception@k.dk">reception@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Ansvarshavende chefredaktør</h3>
						<p class="text">Erik Bjerager</p>
					</section>
					<section class="department">
						<h3 class="subheading">Kundeservice</h3>
						<p class="text">Tlf. 33 48 05 05<br />E-mail: <a href="mailto:abonnement@k.dk">abonnement@k.dk</a></p>
					</section>
					<section class="department">
						<h3 class="subheading">Annonceservice</h3>
						<p class="text">Tlf. 33 48 05 00<br />E-mail: <a href="mailto:annoncer@k.dk">annoncer@k.dk</a></p>
					</section>
				</section>
				<section class="legal">
					<h2 class="heading">Lovmæssigt</h2>
					<ul class="links">
						<li><a href="/ophavsret" class="copyright">Ophavsret</a></li>
						<li><a href="/privacy" class="privacy">Persondatapolitik</a></li>
					</ul>
				</section>
				<section class="follow">
					<h2 class="heading">Følg Kristeligt Dagblad</h2>
					<ul class="links">
						<li><a href="https://www.facebook.com/kristeligt" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="https://twitter.com/kristeligt" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/kristeligt-dagblad" target="_blank" class="linkedin">LinkedIn</a></li>
						<li><a href="/rss" target="_blank" class="rss">RSS</a></li>
					</ul>
				</section>
				<nav class="sitemap">
					<h2 class="heading">Sitemap</h2>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Kundeservice</h3>
							<ul class="links">
								<li><a href="/selvbetjening">Mit abonnement</a></li>
								<li><a href="/selvbetjening/login/ferie">Midlertidig flytning</a></li>
								<li><a href="/selvbetjening/login/reklamation">Reklamationer</a></li>
								<li><a href="/kontakt">Kontakt</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">Stofområder</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/danmark">Danmark</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/liv">Liv &amp; Sjæl</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kirke">Kirke &amp; Tro</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/kultur">Kultur</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/udland">Udland</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/debat">Debat</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Om avisen</h3>
							<ul class="links">
								<li><a href="https://forlag.kristeligt-dagblad.dk/">Forlag</a></li>
								<li><a href="/medarbejdere">Medarbejdere</a></li>
								<li><a href="/selvbetjening/login/reklamation">Klager</a></li>
							</ul>
						</section>
						<section class="group">
							<h3 class="subheading">For annoncører</h3>
							<ul class="links">
								<li><a href="/job">Jobmarked</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Annoncering</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/annoncer">Dødsannoncer</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">For abonnenter</h3>
							<ul class="links">
								<li><a href="/e-avis">E-avis</a></li>
								<li><a href="/avisarkiv">Avisarkiv</a></li>
								<li><a href="/lydavis">Lydavis</a></li>
								<li><a href="/multipass">Læserklub</a></li>
								<li><a href="https://www.kristeligt-dagblad.dk/nyhedsbreve/tilmeld">Nyhedsbreve</a></li>
								<li><a href="/temaer">Temaer</a></li>
								<li><a href="/historier">Specialhistorier</a></li>
								<li><a href="https://play.google.com/store/apps/details?id=dk.kristeligtdagblad.areader&amp;hl=da">Android App</a></li>
								<li><a href="https://itunes.apple.com/dk/app/kristeligt-dagblad/id547578719?l=da&amp;mt=8">iOS App</a></li>
							</ul>
						</section>
					</div>
					<div class="column">
						<section class="group">
							<h3 class="subheading">Sites</h3>
							<ul class="links">
								<li><a href="https://www.kristeligt-dagblad.dk/">Kristeligt-Dagblad.dk</a></li>
								<li><a href="/">Kristendom.dk</a></li>
								<li><a href="https://www.religion.dk/">Religion.dk</a></li>
								<li><a href="https://www.etik.dk/">Etik.dk</a></li>
								<li><a href="http://www.foredragslisten.dk/">Foredragslisten.dk</a></li>
								<li><a href="https://www.pilgrimsvandring.dk/">Pilgrimsvandring.dk</a></li>
								<li><a href="http://www.kirku.dk/">Kirku.dk</a></li>
								<li><a href="http://www.bogbasen.dk/">Bogbasen.dk</a></li>
							</ul>
						</section>
					</div>
				</nav>
			</div>
		</footer>
	</body>
</html>
